FAQ

리눅스 사용이 가능한가요?

AMD 0 14
Linux 에서 사용하기 위해서는 최신 커널이 필요합니다.

또한 AMD의 모든 그래픽 드라이버는 모두 Linux 커널에 함께 포함되어 있으며 별도의 드라이버 설치가 필요하지 않습니다.



Ubuntu 16.04 LTS 기준 linux-generic-hwe-16.04-edge 패키지를 설치하여 최신 커널을 사용해 주십시오.